Christopher B. Browne's Home Page
cbbrowne@acm.org

1.2. System Requirements

To run Slony-I you will need

The following are recommended for running Slony-I

1.2.1. Requirements for compiling Slony-I

In order to compile Slony-I, you need to have the following tools:

1.2.2. Getting Slony-I Source

You can get the Slony-I source from http://main.slony.info/downloads/

Google
Contact me at cbbrowne@acm.org